XCode no me deja crear un proyecto de IPhone

Si al crear un nuevo proyecto con XCode no está disponible la opción para crear una aplicación para Iphone es probable que haya que actualizar el Leopard. Sólo se puede crear aplicaciones para IPhone con Leopard 10.5.3 o superior.

Después de actualizar el Leopard, volver al instalador del SDK e instalar el SDK de IPhone.

No hay comentarios: